Неполадки с Системным блоком

Discussion in '"Железо"' started by Testtownown, 7 Sep 2014.

  1. Testtownown

    Testtownown New Member

    Joined:
    19 Mar 2014
    Messages:
    1
    Likes Received:
    0
    Reputations:
    0
    В начале месяца приобрел компьютер - i5 4590/16gb/280x, собрал, включил и 4 недели он работал как часы и не было никаких пререканий. И вот вчера утром неожиданно не включился(не работал вообще - никак не реагировал на нажатии кнопки включения).
    Сразу подумал на бп(чифтек на 650вт) - тк не начали работу даже вентиляторы подключенные непосредственно к нему
    отвезя бп в сервисный центр он был проверен и признан рабочим - пришлось вести весь системный блок.
    Однако, и с родным и с чужим он заработал!
    Причем работник центра пробовал включать его и с подключенной видекартой, и без - он сразу же включался.
    Обрадованный я поехал домой.
    Но счастье было недолгим - по прибытию домой компьютер опять отказался работать.
    Пробовал переставлять в другие розетки, менял шнур, тумблером щелкал, танцевал с бубном - ничего не помогло.
    Теперь вопрос к вам комрады, что может послужить причиной ?
    p.s. сорри за опечатку в заголовке.
     
  2. nwmzadich

    nwmzadich New Member

    Joined:
    4 Feb 2016
    Messages:
    7
    Likes Received:
    1
    Reputations:
    0
    Ну тут все просто... на тебя навели порчу:D Значит что касается сервиса... так ты вспоминай, хоть и давно это было, давал ли ты свой кабель, или они своими там подключались. Очень похоже просто на проблему с кабелем или просто гнездо раздолбано, или отошло чтото, через раз будет включаться. Что касается мало вероятного, это температура... смотря где ты его запускаешь... были случаи, что при низкой комнатной температуры, просто не запускался комп.. надо было прогревать.. Но это касается старых компов, от того и маловероятно:D Ну еще можешь посмотреть пару статей на сайте Geek-nose, там много рассматривается проблем и их решение, может наковыряешь что-то;)
     
Loading...