Unix Operating System Unsupported Version Detection

Discussion in 'Уязвимости' started by Sensoft, 11 Jul 2018.

  1. Sensoft

    Sensoft Member

    Joined:
    14 Jun 2015
    Messages:
    284
    Likes Received:
    17
    Reputations:
    0
    Кто знает эксплоит который может подойти ?
     

    Attached Files:

  2. grimnir

    grimnir Reservists Of Antichat

    Joined:
    23 Apr 2012
    Messages:
    1,024
    Likes Received:
    603
    Reputations:
    174
    Если доступ есть , то можно посмотреть какие эксплойты подойдут, на каждой системе, в данном случае , будут разные, т.к там уязвимость , что период поддержки истек https://cisofy.com/lynis/
     
    _________________________
    Veil and crlf like this.
Loading...